Is VS2013 and .Net 4.5 supported?

Sep 10, 2015 at 5:52 PM
Just asking because under the documentation it says:

System Requirements
For Use
.NET 2.0 or 4.0
Visual C++ Redistributable for Visual Studio
Coordinator
Sep 11, 2015 at 7:17 AM
.NET 4.5 is supported. I have changed the text to clarify this. But you do need the 2012 C++ redistributable for now.