This project has moved and is read-only. For the latest updates, please go here.

Bad Nuget package 7.0.0.0021, 7.0.0.0020

Nov 13, 2015 at 2:45 AM
7.0.0.0014 and prior work for me. 21 and 20 fail saying they can't find a Wrapper DLL? Tried uninstalling and reinstalling the most recent packages several times, definitely dead.
Nov 13, 2015 at 6:09 AM
Did you install the Visual C++ Redistributable for Visual Studio 2015? This is required since version 7.0.0.0020.